RFC оригинальные документы RFC 1148 PDF - admin|Опубликовано 08.01.2019 Версия Скачать 6 Размер файла 283.51 KB Количество файлов 1 Дата создания 08.01.2019 Последнее обновление 08.01.2019 Скачать Описание Mapping between X.400(1988) / ISO 10021 and RFC 822
Опубликовано 22.12.2017 RFC 6797 PDF HTTP Strict Transport Security (HSTS) Читать на русском RFC 6797 | Строгая транспортная безопасность HTTP (HSTS)
Опубликовано 25.10.2017 RFC 3440 PDF Definitions of Extension Managed Objects for Asymmetric Digital Subscriber Lines