RFC оригинальные документы RFC 236 PDF - admin|Опубликовано 01.02.2019 Версия Скачать 8 Размер файла 5.38 KB Количество файлов 1 Дата создания 01.02.2019 Последнее обновление 01.02.2019 Скачать Описание Standard host names
Опубликовано 21.12.2017 RFC 6516 PDF IPv6 Multicast VPN (MVPN) Support Using PIM Control Plane and Selective Provider Multicast Service Interface (S-PMSI) Join Messages
Опубликовано 04.03.2019 RFC 8515 PDF URN Namespace for ETSI Documents Читать на русском языке RFC 8515 | Пространство имён URN для документов ETSI