RFC оригинальные документы RFC 2509 PDF - admin|Опубликовано 01.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 8 Размер файла 30.53 KB Количество файлов 1 Дата создания 01.10.2017 Последнее обновление 01.10.2017 RFC 2509 PDF IP Header Compression over PPP
Опубликовано 07.12.2017 RFC 5318 PDF The Session Initiation Protocol (SIP) P-Refused-URI-List Private-Header (P-Header)
Опубликовано 01.10.2017 RFC 8109 PDF Initializing a DNS Resolver with Priming Queries Читать на русском языке RFC 8109 | Инициализация DNS-резольвера с заполняющими запросами