RFC оригинальные документы RFC 2608 PDF - admin|Опубликовано 07.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 7 Размер файла 153.03 KB Количество файлов 1 Дата создания 07.10.2017 Последнее обновление 07.10.2017 RFC 2608 PDF Service Location Protocol, Version 2
Опубликовано 31.10.2017 RFC 3881 PDF Security Audit and Access Accountability Message XML Data Definitions for Healthcare Applications
Опубликовано 11.02.2020 RFC 8677 PDF | Name-Based Service Function Forwarder (nSFF) Component within a Service Function Chaining (SFC) Framework Abstract Adoption of cloud and fog technology allows operators to deploy a single «Service Function» (SF) to multiple «execution locations». The decision […]
Опубликовано 10.01.2019 RFC 1698 PDF Octet Sequences for Upper-Layer OSI to Support Basic Communications Applications