RFC оригинальные документы RFC 2683 PDF - admin|Опубликовано 07.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 8 Размер файла 64.28 KB Количество файлов 1 Дата создания 07.10.2017 Последнее обновление 07.10.2017 RFC 2683 PDF IMAP4 Implementation Recommendations
Опубликовано 04.12.2017 RFC 5242 PDF A Generalized Unified Character Code: Western European and CJK Sections
Опубликовано 01.10.2017 RFC 8240 PDF Report from the Internet of Things Software Update (IoTSU) Workshop 2016