RFC оригинальные документы RFC 27 PDF - admin|Опубликовано 21.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 7 Размер файла 6.34 KB Количество файлов 1 Дата создания 21.10.2017 Последнее обновление 21.10.2017 RFC 27 PDF Documentation Conventions
Опубликовано 04.07.2019 RFC 8597 PDF Cooperating Layered Architecture for Software-Defined Networking (CLAS)
Опубликовано 22.12.2017 RFC 6763 PDF DNS-Based Service Discovery Читать на русском языке RFC 6763 | Обнаружение службы на основе DNS
Опубликовано 24.11.2017 RFC 5091 PDF Identity-Based Cryptography Standard (IBCS) #1: Supersingular Curve Implementations of the BF and BB1 Cryptosystems