RFC оригинальные документы RFC 2778 PDF - admin|Опубликовано 07.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 6 Размер файла 34.92 KB Количество файлов 1 Дата создания 07.10.2017 Последнее обновление 07.10.2017 RFC 2778 PDF A Model for Presence and Instant Messaging
Опубликовано 04.01.2018 RFC 7739 PDF Security Implications of Predictable Fragment Identification Values
Опубликовано 05.01.2018 RFC 7967 PDF Constrained Application Protocol (CoAP) Option for No Server Response
Опубликовано 28.12.2017 RFC 7236 PDF Initial Hypertext Transfer Protocol (HTTP) Authentication Scheme Registrations