RFC оригинальные документы RFC 2979 PDF - admin|Опубликовано 10.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 5 Размер файла 20.71 KB Количество файлов 1 Дата создания 10.10.2017 Последнее обновление 10.10.2017 RFC 2979 PDF Behavior of and Requirements for Internet Firewalls
Опубликовано 16.11.2017 RFC 4508 PDF Conveying Feature Tags with the Session Initiation Protocol (SIP) REFER Method
Опубликовано 09.02.2018 RFC 8318 PDF IAB, IESG, and IAOC Selection, Confirmation, and Recall Process: Operation of the Nominating and Recall Committees
Опубликовано 15.12.2017 RFC 5818 PDF Data Channel Status Confirmation Extensions for the Link Management Protocol