RFC оригинальные документы RFC 3164 PDF - admin|Опубликовано 20.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 8 Размер файла 86.47 KB Количество файлов 1 Дата создания 20.10.2017 Последнее обновление 20.10.2017 RFC 3164 PDF The BSD syslog Protocol
Опубликовано 05.01.2018 RFC 7967 PDF Constrained Application Protocol (CoAP) Option for No Server Response
Опубликовано 05.12.2017 RFC 5253 PDF Applicability Statement for Layer 1 Virtual Private Network (L1VPN) Basic Mode
Опубликовано 28.09.2018 RFC 8481 PDF Clarifications to BGP Origin Validation Based on Resource Public Key Infrastructure (RPKI)