RFC оригинальные документы RFC 3343 PDF - admin|Опубликовано 25.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 6 Размер файла 53.41 KB Количество файлов 1 Дата создания 25.10.2017 Последнее обновление 25.10.2017 RFC 3343 PDF The Application Exchange (APEX) Presence Service
Опубликовано 23.01.2019 RFC 8516 PDF «Too Many Requests» Response Code for the Constrained Application Protocol Читать на русском языке RFC 8516 | Код ответа «слишком много запросов» для протокола […]
Опубликовано 21.11.2017 RFC 4657 PDF Path Computation Element (PCE) Communication Protocol Generic Requirements
Опубликовано 15.12.2017 RFC 5817 PDF Graceful Shutdown in MPLS and Generalized MPLS Traffic Engineering Networks