RFC оригинальные документы RFC 3426 PDF - admin|Опубликовано 25.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 6 Размер файла 80.16 KB Количество файлов 1 Дата создания 25.10.2017 Последнее обновление 25.10.2017 RFC 3426 PDF General Architectural and Policy Considerations
Опубликовано 25.12.2017 RFC 6872 PDF The Common Log Format (CLF) for the Session Initiation Protocol (SIP): Framework and Information Model
Опубликовано 19.01.2019 RFC 977 PDF Network News Transfer Protocol A Proposed Standard for the Stream-Based Transmission of News