RFC оригинальные документы RFC 3478 PDF - admin|Опубликовано 25.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 5 Размер файла 33.18 KB Количество файлов 1 Дата создания 25.10.2017 Последнее обновление 25.10.2017 RFC 3478 PDF Graceful Restart Mechanism for Label Distribution Protocol
Опубликовано 15.12.2017 RFC 5810 PDF Forwarding and Control Element Separation (ForCES) Protocol Specification
Опубликовано 22.12.2017 RFC 6710 PDF Simple Mail Transfer Protocol Extension for Message Transfer Priorities