RFC оригинальные документы RFC 3507 PDF - admin|Опубликовано 27.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 21 Размер файла 141.78 KB Количество файлов 1 Дата создания 27.10.2017 Последнее обновление 27.10.2017 RFC 3507 PDF Internet Content Adaptation Protocol (ICAP)
Опубликовано 06.11.2017 RFC 4050 PDF Using the Elliptic Curve Signature Algorithm (ECDSA) for XML Digital Signatures
Опубликовано 09.01.2019 RFC 1346 PDF Resource Allocation, Control, and Accounting for the Use of Network Resources
Опубликовано 28.09.2018 RFC 8451 PDF Considerations for Selecting RTP Control Protocol (RTCP) Extended Report (XR) Metrics for the WebRTC Statistics API