RFC оригинальные документы RFC 3510 PDF - admin|Опубликовано 27.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 10 Размер файла 70.38 KB Количество файлов 1 Дата создания 27.10.2017 Последнее обновление 27.10.2017 RFC 3510 PDF Internet Printing Protocol/1.1: IPP URL Scheme
Опубликовано 24.11.2017 RFC 5104 PDF Codec Control Messages in the RTP Audio-Visual Profile with Feedback (AVPF)
Опубликовано 24.11.2017 RFC 4895 PDF Authenticated Chunks for the Stream Control Transmission Protocol (SCTP)
Опубликовано 19.12.2017 RFC 6335 PDF Internet Assigned Numbers Authority (IANA) Procedures for the Management of the Service Name and Transport Protocol Port Number Registry