RFC оригинальные документы RFC 3763 PDF - admin|Опубликовано 30.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 5 Размер файла 33.85 KB Количество файлов 1 Дата создания 30.10.2017 Последнее обновление 30.10.2017 RFC 3763 PDF One-way Active Measurement Protocol (OWAMP) Requirements
Опубликовано 25.10.2017 RFC 3396 PDF Encoding Long Options in the Dynamic Host Configuration Protocol (DHCPv4)
Опубликовано 24.11.2017 RFC 5079 PDF Rejecting Anonymous Requests in the Session Initiation Protocol (SIP)