RFC оригинальные документы RFC 3772 PDF - admin|Опубликовано 30.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 6 Размер файла 30.72 KB Количество файлов 1 Дата создания 30.10.2017 Последнее обновление 30.10.2017 RFC 3772 PDF Point-to-Point Protocol (PPP) Vendor Protocol
Опубликовано 22.12.2017 RFC 6759 PDF Cisco Systems Export of Application Information in IP Flow Information Export (IPFIX)
Опубликовано 31.10.2017 RFC 3991 PDF Media Gateway Control Protocol (MGCP) Redirect and Reset Package
Опубликовано 25.12.2017 RFC 6875 PDF The P2P Network Experiment Council’s Activities and Experiments with Application-Layer Traffic Optimization (ALTO) in Japan