RFC оригинальные документы RFC 4441 PDF - admin|Опубликовано 12.11.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 6 Размер файла 87.32 KB Количество файлов 1 Дата создания 12.11.2017 Последнее обновление 12.11.2017 RFC 4441 PDF The IEEE 802/IETF Relationship
Опубликовано 21.12.2017 RFC 6581 PDF Enhanced Remote Direct Memory Access (RDMA) Connection Establishment
Опубликовано 01.12.2017 RFC 8284 PDF Lightweight Directory Access Protocol (LDAP) Schema for Supporting the Extensible Messaging and Presence Protocol (XMPP) in White Pages
Опубликовано 16.12.2017 RFC 5947 PDF Requirements for Multiple Address of Record (AOR) Reachability Information in the Session Initiation Protocol (SIP)