RFC оригинальные документы RFC 450 PDF - admin|Опубликовано 03.02.2019 Версия Скачать 7 Размер файла 3.60 KB Количество файлов 1 Дата создания 03.02.2019 Последнее обновление 03.02.2019 Скачать Описание MULTICS sampling timeout change
Опубликовано 09.01.2019 RFC 1522 PDF MIME (Multipurpose Internet Mail Extensions) Part Two: Message Header Extensions for Non-ASCII Text
Опубликовано 21.12.2017 RFC 6641 PDF Using DNS SRV to Specify a Global File Namespace with NFS Version 4
Опубликовано 20.12.2017 RFC 6375 PDF A Packet Loss and Delay Measurement Profile for MPLS-Based Transport Networks