RFC оригинальные документы RFC 4640 PDF - admin|Опубликовано 21.11.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 7 Размер файла 69.19 KB Количество файлов 1 Дата создания 21.11.2017 Последнее обновление 21.11.2017 RFC 4640 PDF Problem Statement for Bootstrapping Mobile IPv6 (MIPv6)
Опубликовано 25.10.2017 RFC 3353 PDF Overview of IP Multicast in a Multi-Protocol Label Switching (MPLS) Environment
Опубликовано 20.10.2017 RFC 3172 PDF Management Guidelines & Operational Requirements for the Address and Routing Parameter Area Domain («arpa»)