RFC оригинальные документы RFC 472 PDF - admin|Опубликовано 03.02.2019 Версия Скачать 6 Размер файла 6.59 KB Количество файлов 1 Дата создания 03.02.2019 Последнее обновление 03.02.2019 Скачать Описание Illinois’ reply to Maxwell’s Request for Graphics Information, NIC Document 14925.
Опубликовано 20.12.2017 RFC 6424 PDF Mechanism for Performing Label Switched Path Ping (LSP Ping) over MPLS Tunnels
Опубликовано 06.11.2017 RFC 4019 PDF RObust Header Compression (ROHC): Profiles for User Datagram Protocol (UDP) Lite
Опубликовано 28.12.2017 RFC 7206 PDF Requirements for an End-to-End Session Identifier in IP-Based Multimedia Communication Networks