RFC оригинальные документы RFC 5492 PDF - admin|Опубликовано 11.12.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 5 Размер файла 23.36 KB Количество файлов 1 Дата создания 11.12.2017 Последнее обновление 11.12.2017 RFC 5492 PDF Capabilities Advertisement with BGP-4
Опубликовано 03.01.2018 RFC 7709 PDF Requirements for Very Fast Setup of GMPLS Label Switched Paths (LSPs)
Опубликовано 19.12.2017 RFC 6332 PDF Multicast Acquisition Report Block Type for RTP Control Protocol (RTCP) Extended Reports (XRs)
Опубликовано 05.01.2019 RFC 2459 PDF Internet X.509 Public Key Infrastructure Certificate and CRL Profile
Опубликовано 16.12.2017 RFC 5943 PDF A Dedicated Routing Policy Specification Language Interface Identifier for Operational Testing