RFC оригинальные документы RFC 7160 PDF - admin|Опубликовано 27.12.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 8 Размер файла 45.49 KB Количество файлов 1 Дата создания 27.12.2017 Последнее обновление 27.12.2017 RFC 7160 PDF Support for Multiple Clock Rates in an RTP Session
Опубликовано 20.10.2017 RFC 3256 PDF The DOCSIS (Data-Over-Cable Service Interface Specifications) Device Class DHCP (Dynamic Host Configuration Protocol) Relay Agent Information Sub-option
Опубликовано 24.11.2017 RFC 5124 PDF Extended Secure RTP Profile for Real-time Transport Control Protocol (RTCP)-Based Feedback (RTP/SAVPF)