RFC оригинальные документы RFC 8006 PDF - admin|Опубликовано 27.09.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 8 Размер файла 199.24 KB Количество файлов 1 Дата создания 27.09.2017 Последнее обновление 27.09.2017 RFC 8006 PDF Content Delivery Network Interconnection (CDNI) Metadata
Опубликовано 24.11.2017 RFC 5035 PDF Enhanced Security Services (ESS) Update: Adding CertID Algorithm Agility
Опубликовано 25.06.2020 RFC 8769 PDF | Cryptographic Message Syntax (CMS) Content Types for Concise Binary Object Representation (CBOR) Abstract Concise Binary Object Representation (CBOR) is becoming a widely used method of doing content encoding. The Cryptographic Message Syntax (CMS) is […]
Опубликовано 12.11.2017 RFC 4440 PDF IAB Thoughts on the Role of the Internet Research Task Force (IRTF)