RFC оригинальные документы RFC 8143 PDF - admin|Опубликовано 01.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 6 Размер файла 71.79 KB Количество файлов 1 Дата создания 01.10.2017 Последнее обновление 16.10.2018 RFC 8143 PDF Using Transport Layer Security (TLS) with Network News Transfer Protocol (NNTP) Abstract
Опубликовано 10.01.2019 RFC 1664 PDF Using the Internet DNS to Distribute RFC1327 Mail Address Mapping Tables
Опубликовано 09.01.2019 RFC 1355 PDF Privacy and Accuracy Issues in Network Information Center Databases
Опубликовано 13.12.2017 RFC 5549 PDF Advertising IPv4 Network Layer Reachability Information with an IPv6 Next Hop