RFC оригинальные документы RFC 8177 PDF - admin|Опубликовано 01.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 4 Размер файла 70.65 KB Количество файлов 1 Дата создания 01.10.2017 Последнее обновление 16.10.2018 RFC 8177 PDF YANG Data Model for Key Chains
Опубликовано 08.12.2017 RFC 5407 PDF Example Call Flows of Race Conditions in the Session Initiation Protocol (SIP)
Опубликовано 09.01.2019 RFC 1524 PDF A User Agent Configuration Mechanism For Multimedia Mail Format Information