RFC оригинальные документы RFC 8188 PDF - admin|Опубликовано 01.10.2017 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 6 Размер файла 61.01 KB Количество файлов 1 Дата создания 01.10.2017 Последнее обновление 16.10.2018 RFC 8188 PDF Encrypted Content-Encoding for HTTP
Опубликовано 08.01.2019 RFC 1137 PDF Mapping Between Full RFC 822 and RFC 822 with Restricted Encoding
Опубликовано 06.11.2017 RFC 4040 PDF RTP Payload Format for a 64 kbit/s Transparent Call Читать на русском языке RFC 4040 | Формат полезной нагрузки RTP для прозрачного […]