RFC оригинальные документы RFC 8371 PDF - admin|Опубликовано 01.08.2018 [featured_image] Скачать Download is available until [expire_date] Версия Скачать 6 Размер файла 61.57 KB Количество файлов 1 Дата создания 01.08.2018 Последнее обновление 01.08.2018 RFC 8371 PDF Mobile Node Identifier Types for MIPv6
Опубликовано 28.09.2018 RFC 8457 PDF IMAP «$Important» Keyword and «\Important» Special-Use Attribute
Опубликовано 16.12.2017 RFC 5964 PDF Specifying Holes in Location-to-Service Translation (LoST) Service Boundaries