RFC оригинальные документы RFC 8500 PDF - admin|Опубликовано 04.03.2019 Версия Скачать 6 Размер файла 55.17 KB Количество файлов 1 Дата создания 04.03.2019 Последнее обновление 04.03.2019 Скачать Описание IS-IS Routing with Reverse Metric
Опубликовано 21.11.2017 RFC 4644 PDF Network News Transfer Protocol (NNTP) Extension for Streaming Feeds
Опубликовано 26.06.2020 RFC 8798 PDF | Additional Units for Sensor Measurement Lists (SenML) Abstract The Sensor Measurement Lists (SenML) media type supports the indication of units for a quantity represented. This short document registers a […]
Опубликовано 19.12.2017 RFC 6160 PDF Algorithms for Cryptographic Message Syntax (CMS) Protection of Symmetric Key Package Content Types