RFC оригинальные документы RFC 8552 PDF - admin|Опубликовано 28.03.2019 Версия Скачать 7 Размер файла 69.13 KB Количество файлов 1 Дата создания 28.03.2019 Последнее обновление 28.03.2019 Скачать Описание Scoped Interpretation of DNS Resource Records through "Underscored" Naming of Attribute Leaves
Опубликовано 25.06.2020 RFC 8746 PDF | Concise Binary Object Representation (CBOR) Tags for Typed Arrays Abstract The Concise Binary Object Representation (CBOR), as defined in RFC 7049 #, is a data format whose design goals include the […]
Опубликовано 20.12.2017 RFC 6466 PDF IANA Registration of the ’image’ Media Type for the Session Description Protocol (SDP)