RFC оригинальные документы RFC 8613 PDF - admin|Опубликовано 14.07.2019 Версия Скачать 12 Размер файла 324.14 KB Количество файлов 1 Дата создания 14.07.2019 Последнее обновление 14.07.2019 Скачать Описание Object Security for Constrained RESTful Environments (OSCORE)
Опубликовано 08.01.2018 RFC 1095 PDF The Common Management Information Services and Protocol over TCP/IP (CMOT)
Опубликовано 25.06.2020 RFC 8743 PDF | Multi-Access Management Services (MAMS) Abstract In multiconnectivity scenarios, the clients can simultaneously connect to multiple networks based on different access technologies and network architectures like Wi-Fi, […]